数码荔枝
One Switch 常见问题
One Switch 常见问题
分享到:

一、One Switch 支持哪个系统版本?

在 macOS Mojave ( 10.14 ) 或更高版本的系统中,可以运行 One Switch。

 

二、未来还会有更多开关么?

后续将会添加更多开关至官方库中,以及开放开关商店,同时会加入更多自定义功能。

 

三、还有其他问题如何解决?

你可以直接联系咨询我们,或者在微博Reddit 社区联系开发者。

文章评论 (4)

发表评论

您忘了输入昵称
为了更好地彼此沟通,评论字数不得少于5个

关注有礼

关注公众号,每月领取大额券,最先了解软件上新与促销信息
公众号:shumalizhi